Jump to content

Почему Форум Виснет?


Recommended Posts

Pinned posts
Что-то со вчерашнего дня полный писец (звЭрь такой пушистый). :angry: Виснет, томозит и прочие гадости. Смайлы до конца не загружаются. Скорость у меня хорошая, другие сайты просто летают. А тут прям невозможно!!!!!
Link to comment
Share on other sites

UnPinned posts

Что-то со вчерашнего дня полный писец (звЭрь такой пушистый).  :angry:

Виснет, томозит и прочие гадости. Смайлы  до конца не загружаются.    Скорость у меня хорошая, другие сайты просто летают. А тут прям невозможно!!!!!

<{POST_SNAPBACK}>

незнаю, у меня нормально все
Link to comment
Share on other sites

незнаю, у меня нормально все

а ты на модеме? Может, и не заметил разницы... Ага, Интерсвязь :) Тогда не исключаю, что это временные проблемы с моим провайдером. Было уже нечто подобное с одним ресурсом... С Тригора он вис, а по модему нормально было. Может, и тут та же хрень... :scare:
Link to comment
Share on other sites

Что-то со вчерашнего дня полный писец (звЭрь такой пушистый).  :angry:

Виснет, томозит и прочие гадости. Смайлы  до конца не загружаются.    Скорость у меня хорошая, другие сайты просто летают. А тут прям невозможно!!!!!

У меня вроде ОК, все летает как и раньше...
Link to comment
Share on other sites

может все-таки это линеечки? ;)Но у меня сейчас работает нормально, а вот вчера периодически глохла загрухка, но думаю это были проблемы интерсвязи (диал-ап).
Link to comment
Share on other sites

может все-таки это линеечки? ;)

Но у меня сейчас работает нормально, а вот вчера периодически глохла загрухка, но думаю это были проблемы интерсвязи (диал-ап).

Нет, это 100% не линеечки. Это что-то со связью. Вот сейчас сижу на модеме (иначе невозможно вообще!!!), и нормально всё. А с Тригора... :close_tema: :fuk: :assassin: :ph34r: B) :help:
Link to comment
Share on other sites

Нет, это 100% не линеечки. Это что-то со связью.  Вот сейчас сижу на модеме (иначе невозможно вообще!!!), и нормально всё.  А с Тригора...  :close_tema:  :fuk:  :assassin:  :ph34r:  B)  :help:

Я щас заметил что почтовик не может соединиться с валуехостом :angry:

по моему траблы у них... ща ваще тормозит :(

Также сайты остальные летают :(

Link to comment
Share on other sites

Теперь с выделенки вообще "невозможно отобразить страницу". Не открывается. А с "кредита" всё путём. :cray:
Link to comment
Share on other sites

Я щас заметил что почтовик не может соединиться с валуехостом  :angry:

У меня работает нормально, меньше чем за секунду проверяет....
Link to comment
Share on other sites

У меня работает нормально, меньше чем за секунду проверяет....

Млин.... косяки однозначно !

форум вроде заработал, а почта:

04.04.2005, 18:58:07: FETCH - Получение новой почты 04.04.2005, 18:58:09: FETCH - Соединение с POP3 сервером прошло удачно 04.04.2005, 18:58:12: FETCH - Аутентификация прошла успешно (Обычный метод)!04.04.2005, 18:59:13: FETCH - Соединение с сервером прервано (последние переданные команды: "PASS", "STAT") 04.04.2005, 19:43:06: FETCH - Получение новой почты!04.04.2005, 19:43:27: FETCH - Невозможно соединиться с сервером
Чуть позже: :yahoo:

04.04.2005, 19:45:30: FETCH - Соединение с POP3 сервером прошло удачно 04.04.2005, 19:45:32: FETCH - Аутентификация прошла успешно (Обычный метод) 04.04.2005, 19:45:34: FETCH - На сервере писем: 20, из них новых: 0 04.04.2005, 19:45:34: FETCH - Соединение завершено - получено писем: 0
Еще чуть позже: :spiteful:

04.04.2005, 19:46:22: FETCH - Получение новой почты!04.04.2005, 19:46:43: FETCH - Невозможно соединиться с сервером

Так что нихрена понять не могу :scare:

Link to comment
Share on other sites

Я говорил с поддержкой, короче схема такая: повреждение на магистрали Москва-Ярославль. Канал очень узкий, потому и связь с Москвой (а именно там у нас форум лежит) х...ая! Я блин из-за этого с работы по АДСЛ выйти на форум не могу, и 30 метров моей офисной почты с uralsafety.ru забрать тоже не могу!!!! :crazy: Сказали что магистральные ребята занимаются этой бедой. Ждем наладки связи!Но вот сейчас из дома через Связьинформ-диал-ап вышел - относительно нормально! ;) Может исправили? :lol:
Link to comment
Share on other sites

Но вот сейчас из дома через Связьинформ-диал-ап вышел - относительно нормально! ;) Может исправили? :lol:

А через Связьинформ-диал-ап и у меня нормально. А через выделенную линию так и не работает... Так что не исправили! :cray:
Link to comment
Share on other sites

Ребята :( , у меня на работе форум не открывается с седнешнего дня. пишет сервер не найден, че делать???? :cray:

Выловить сисандмина и не слушая его бред про DNS и особенности протокола TCP/IP на повышенных тонах объяснить что его первоочередная задача - отыскать в паутине любимый форум :D
Link to comment
Share on other sites

Выловить сисандмина и не слушая его бред про DNS и особенности протокола TCP/IP на повышенных тонах объяснить что его первоочередная задача - отыскать в паутине любимый форум  :D

<{POST_SNAPBACK}>

ВЫЛОВИЛА. Но теперь .... он неоткрывается иногда:-(, зато смайлы вооще не вставляет *ЦЕНЗУРА*!!!!!!!!!!!!!!!!!!!!!
Link to comment
Share on other sites

да тригор последнее время снова начал прогонять.. последние пару дней инет то есть, то его нет.. т.е. коннект почти всегда есть, а вот трафик не идет..
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...