Jump to content

Не заводится автомобиль


Recommended Posts

Ребята, привет!

 

Очень нужна ваша профессиональная помощь. Машина набегала всего 42 т. км.

 

Меня постигла большая неприятность. Аккурат под новый год поехал я на техосмотр.

Проверяли тормоза на тормозном стенде, выхлопные газы, вставляли ОБД сканер, всё вроде бы хорошо. Но один дотошный тип придрался к порожкам под колёсными арками, граничащими с крыльями автомобиля. Они у меня проржавели. Я ему типа: "А как это влияет на общую безопасность на дороге?" Он позвал старшего. Тот пришёл с железным молотком. Слегка постучал по ним, и они осыпались. В общем, техосмотр завалил. Переубедить их я не смог. Но самое страшное произошло потом, когда сразу после техосмотра, я поехал в магазин. Находился я там не больше 10 минут. Возвращаюсь к машине, а она не заводится. Проворачиваю ключ - никаких признаков жизни. Вообще, глухо, как в танке. Уже думал вызывать техпомощь. А уже поздно. Все мастерские уже давно позакрывались. Я в отчаянии. Настроение испорчено. Где-то, наверное, после 10-й попытки, вдруг, как ни в чём не бывало, машина заводится. Я радостный еду домой, ставлю машину в гараж. Через 10 минут снова решил проверить. Прихожу, а она опять не заводится. Фары горят, свет в салоне есть, магнитола и часы работают, а заводиться не хочет ни в какую. Хоть тресни. Проверил аккумулятор мультиметром - показывает 12,85 вольт. Аккумулятор покупал 2,5 года назад. Обычно они мне служат по 7 лет.

Попробовал после замера мультиметром завестись ещё раз. И о чудо, после этого, машина снова завелась с полуоборота. Выключил мотор, подождал минуту, завёлся без проблем.

Наутро прихожу, и опять та же история. Не заводится…

 

Что делать, не знаю. Новый год встречал в соответствующем настроении.

 

1. Неужели, что-то мне испортили во время техосмотра, когда проверяли машину, например ОБД сканером или просто отбили что-то, когда стучали по порожкам, или это просто совпадение?

 

2. И главный вопрос: в каком направлении копать? В чём может быть неисправность, что машина не заводится, не заводится, а потом вдруг возьми раз и завелась, причём после обычной проверки аккума мультиметром, а потом когда проходит минут 7-10, машина снова не подаёт признаков жизни?

Причём весь фокус в том, что если отсоединить провода от аккумулятора и поставить щупы прямо на обе клеммы (то есть отрицательный и положительный выводы), замерить напряжение и затем подсоединить провода обратно, машина сразу заводится с полуоборота. Это уже прокатывает в третий раз. Если проделать то же самое с подсоединёнными к клеммам проводами, и замерить напряжение, машина не заводится.

 

Есть ли этому объяснение?

 

 

Буду Вам очень признателен за помощь и ваши советы.

Заранее благодарю.

С уважением,

Андрей

Link to comment
Share on other sites

Тоесть после отключения акума заводится нормально. После 42000 км сгнили порожки? Китаец? Став выключатель массы в салон. Будешь выключать включать и заводить.
Link to comment
Share on other sites

может, эбу? когда клеммы скидываешь, оно сбрасывает все ошибки и пр. перезагрузка типа.
Link to comment
Share on other sites

Тоесть после отключения акума заводится нормально. После 42000 км сгнили порожки? Китаец? Став выключатель массы в салон. Будешь выключать включать и заводить.

Да как же за 42 тысячи может что-то сгнить :wacko:

Какие-то чудеса по правде говоря.

Link to comment
Share on other sites

Да как же за 42 тысячи может что-то сгнить :wacko:

Какие-то чудеса по правде говоря.

может повозка ездила по 2тыщи км в год и ей уже 22 года

хотя тогда обд еще не было...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...